Subject: [CCAMP] Draft text for ITU-T -CCAMP Liaison regarding G.698.2

From: Gert Grammel <[email-masked]>
Date: Sun, 23 Mar 2014 08:46:30 +0000

Thanks for the comments on G.698.2 related drafts http://tools.ietf.org/html/draft-galikunze-ccamp-g-698-2-snmp-mib-06 and http://tools.ietf.org/html/draft-dharinigert-ccamp-g-698-2-lmp-06. In order to resolve the comments made at the last IETF Meeting we prepared attached draft text for a liaison. Input for improvements are welcome.

The authors

---

From: Fatai Zhang <[email-masked]>
Date: Sun, 23 Mar 2014 15:38:13 +0000

Hi Gert,

Thanks for the text.

One quick general comment: I think this liaison maybe also need go to Q14, which is responsible for control & management plane topic.

Thanks

Fatai

发件人: CCAMP [mailto:[email-masked]] 代表 Gert Grammel
发送时间: 2014年3月23日 16:47
收件人: CCAMP ([email-masked])
主题: [CCAMP] Draft text for ITU-T -CCAMP Liaison regarding G.698.2

The authors

---

From: Lou Berger <[email-masked]>
Date: Mon, 24 Mar 2014 12:12:46 -0400

Gert,
    Thank you for taking a stab at drafting this text.  I think it's
fine for us  (i.e., the WG)  to work on a liaison on this topic, but
it's clear that we won't have the text ready for this week's SG15
meeting.  The WG can continue to discuss/refine the proposed text and we
can send it once the text is finalized.

Much thanks,
Lou

On 3/23/2014 4:46 AM, Gert Grammel wrote:
>
> Thanks for the comments on G.698.2 related drafts
> http://tools.ietf.org/html/draft-galikunze-ccamp-g-698-2-snmp-mib-06
> and http://tools.ietf.org/html/draft-dharinigert-ccamp-g-698-2-lmp-06.
> In order to resolve the comments made at the last IETF Meeting we
> prepared attached draft text for a liaison. Input for improvements are
> welcome.
>
>  
>
>  
>
> The authors
>
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp