Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 8 May 2019 12:10:06 +0000

CCAMP,

All the IPR declarations regarding draft-zheng-ccamp-client-signal-yang-07
have been collected, this starts the polling for its adoption by CCAMP.

The poll will last 2 weeks and will end on Wednesday May 22nd.

Please send email to the list indicating "yes/support" or "no/do not
support" and a motivation for  your reply, mandatory for the "not support"
and nice to have for the "support".

Thanks,

Daniele & Fatai

---

From: DIEGO CAVIGLIA <[email-masked]>
Date: Wed, 8 May 2019 15:52:15 +0000

yes/support

--------------------------------------------------------------------------------------------------------------------------------------
Diego Caviglia
Senior Marketing Manager I Vodafone Account Department
Tel: +39-3454533239(IT) I E-mail: [email-masked]<mailto:[email-masked]>
Address: Italy - Via Lorenteggio, 240, Tower A, 20147 Milano MI, Italy

[315px-Huawei]    http://www.huawei.com<http://www.huawei.com/>
This e-mail and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in ny way (including, but not limited to, total or partial disclosure,reproduction, or dissemination) by persons other than the intended recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it !
本邮件及其附件含有华为公司的保密信息，仅限于发送给上面 地址中列出的个人或群组。禁止任何其他人以任何形式使用（包括但不限于全部或部分地泄露、复制、或散发）本邮件中的信息。如果您错收了本邮件，请您立即电话或邮件通知发件人并删除本邮件！

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Wednesday, May 8, 2019 2:10 PM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

CCAMP,

All the IPR declarations regarding draft-zheng-ccamp-client-signal-yang-07 have been collected, this starts the polling for its adoption by CCAMP.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

Thanks,

Daniele & Fatai

---

From: Giuseppe Fioccola <[email-masked]>
Date: Wed, 8 May 2019 16:14:37 +0000

Dear Daniele, Fatai,
Yes, support as coauthor.

Best Regards,

Giuseppe

________________________________
Giuseppe Fioccola
Mobile: +49-15222812418<tel:15222812418>
Email: [email-masked]<mailto:[email-masked]>
2012 Laboratories-Technology Planning & Cooperation Dept, ERI

Sent From WeLink

From: Daniele Ceccarelli<[email-masked]<mailto:[email-masked]>>
To: CCAMP (ccamp<[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07
Time: 2019-05-08 14:10:58

CCAMP,

Thanks,

Daniele & Fatai

---

From: "Aihuaguo (Aihua Guo, CRC)" <[email-masked]>
Date: Wed, 8 May 2019 17:00:12 +0000

Yes/support (as co-author).

Thanks,
Aihua

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Wednesday, May 08, 2019 8:10 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

CCAMP,

Thanks,

Daniele & Fatai

---

From: Leeyoung <[email-masked]>
Date: Wed, 8 May 2019 18:29:25 +0000

Hi Chairs,

Yes/support.

Young

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Wednesday, May 8, 2019 7:10 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

CCAMP,

Thanks,

Daniele & Fatai

---

From: "Yemin (Amy)" <[email-masked]>
Date: Thu, 9 May 2019 02:34:16 +0000

Yes/support.

The draft was implemented by multiple companies in the ETSI mWT 1st SDN plugtest. Would like to see the draft is moving forward.

Amy
From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Wednesday, May 08, 2019 8:10 PM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

CCAMP,

Thanks,

Daniele & Fatai

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Thu, 9 May 2019 08:34:58 +0000

Hi Daniele, all
"yes/support"

Thanks
Sergio

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: Wednesday, May 8, 2019 2:10 PM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

CCAMP,

Thanks,

Daniele & Fatai

---

From: "Beller, Dieter (Nokia - DE/Stuttgart)" <[email-masked]>
Date: Thu, 9 May 2019 09:03:31 +0000

Hi Daniele, Faitai, all,

yes/support

Thanks,
Dieter

On 08.05.2019 14:10, Daniele Ceccarelli wrote:
CCAMP,

Thanks,

Daniele & Fatai

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Italo Busi <[email-masked]>
Date: Thu, 9 May 2019 13:03:25 +0000

Hi CCAMP,

yes/support

Italo (as co-author)

Italo Busi
Principal Optical Transport Network Research Engineer
Huawei Technologies Co., Ltd.
Tel : +39 345 4721946
Email : [email-masked]

This e-mail and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: mercoledì 8 maggio 2019 14:10
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

CCAMP,

Thanks,

Daniele & Fatai

---

From: Xufeng Liu <[email-masked]>
Date: Thu, 9 May 2019 09:42:25 -0400

yes/support, as a co-author.

Thanks,
- Xufeng

On Wed, May 8, 2019 at 8:10 AM Daniele Ceccarelli <
[email-masked]> wrote:

> [email-masked]

---

From: "Spreafico, Daniela (Nokia - IT/Vimercate)" <[email-masked]>
Date: Thu, 9 May 2019 16:36:46 +0000

"yes/support"

BR, Daniela

CCAMP,

Thanks,

Daniele & Fatai

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 16 May 2019 15:39:08 +0800

yes/support

======================
YUNBIN XU   徐云斌
 
宽带网络研究部
中国信息通信研究院（工业与信息化部电信研究院）技术与标准研究所
 
Research Institute of Telecommunications Transmission (RITT),
China Academy of Information Communications Technology(CAICT), MIIT
 
TEL: 86-18601328841，86-10-62300112
E-mail: [email-masked], [email-masked]  

发件人: CCAMP [mailto:[email-masked]] 代表 Daniele Ceccarelli
发送时间: 2019年5月8日 20:10
收件人: CCAMP ([email-masked]) <[email-masked]>
主题: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07
 
CCAMP,

 
 
Thanks,
 
Daniele & Fatai

---

From: Zheng Yanlei <[email-masked]>
Date: Fri, 17 May 2019 07:19:50 +0800

yes/support.

B.R.
Yanlei
 
From: Daniele Ceccarelli
Date: 2019-05-08 20:10
To: CCAMP ([email-masked])
Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07
CCAMP,

 
 
Thanks,
 
Daniele & Fatai

---

From: <[email-masked]>
Date: Fri, 17 May 2019 08:40:00 +0800 (CST)

Yes/support.

Thanks

Qilei

原始邮件

发件人：DanieleCeccarelli <[email-masked]>
收件人：CCAMP ([email-masked]) <[email-masked]>;
日 期 ：2019年05月08日 20:10
主 题 ：[CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

CCAMP,

 

 

 

Thanks,

Daniele & Fatai

---

From: "[email-masked]" <[email-masked]>
Date: Fri, 17 May 2019 09:23:29 +0800

Yes/support.

Thanks
Yan Shi

——————————————————————
师严 SHI Yan
网络技术研究部(Department of Network Technology ) 
中国联通网络技术研究院 (China Unicom Network Technology Research Institute)
通信地址：北京市首体南路9号主语国际#3号楼, 100048
Addr: No.9 South Shouti Road, BLDG 3, Beijing, China, 100048 
Phone：010-68799999-7253/18601106693
Email: [email-masked]
 
From: [email-masked]
Date: 2019-05-17 08:40
To: [email-masked]; [email-masked]
Subject: Re: [CCAMP]WG adoption poll on draft-zheng-ccamp-client-signal-yang-07
Yes/support.

Thanks
Qilei

原始邮件

CCAMP,

 
 
Thanks,
 
Daniele & Fatai

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 23 May 2019 15:52:54 +0000

Hi WG,

The poll is now concluded with the result of the draft being adopted by the
CCAMP.

Authors, please resubmit the draft as draft-ietf-ccamp-client-signal-yang-00
changing only title and date.

Thanks

Daniele & Fatai

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: den 8 maj 2019 05:10
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

CCAMP,

Thanks,

Daniele & Fatai