Subject: Re: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

From: "Zhenghaomian (Zhenghaomian, Optical Technology Research Dept)" <[email-masked]>
Date: Wed, 8 May 2019 15:49:31 +0000

Yes/Support.

Best wishes,
Haomian (as co-author)

发件人: CCAMP [mailto:[email-masked]] 代表 Daniele Ceccarelli
发送时间: 2019年5月8日 20:10
收件人: CCAMP ([email-masked]) <[email-masked]>
主题: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-signal-yang-07

CCAMP,

All the IPR declarations regarding draft-zheng-ccamp-client-signal-yang-07 have been collected, this starts the polling for its adoption by CCAMP.

The poll will last 2 weeks and will end on Wednesday May 22nd.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

Thanks,

Daniele & Fatai

---

From: "Hejia (Jia)" <[email-masked]>
Date: Thu, 9 May 2019 00:51:57 +0000

yes/support

B.R.
Jia

CCAMP,

Thanks,

Daniele & Fatai