Subject: [CCAMP] IETF 109 - CCAMP agenda published

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 10 Nov 2020 14:47:48 +0000

Hi WG,

please find the CCAMP agenda @IETF 109 at the following link: https://datatracker.ietf.org/meeting/109/materials/agenda-109-ccamp-00.htm

Please let the chairs and secretary have your slides by Friday, Nov 13th by COB.

Thanks,
Daniele, Fatai, Oscar

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Fri, 13 Nov 2020 20:57:19 +0000

Hi Daniele, all
Herewith attached the slides for the presentation regarding draft-ietf-ccamp-optical-impairment-topology-yang<https://tools.ietf.org/id/draft-ietf-ccamp-optical-impairment-topology-yang-05.txt>.

Thanks
Sergio (on behalf of authors/contributors)

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: Tuesday, November 10, 2020 3:48 PM
To: CCAMP <[email-masked]>
Subject: [CCAMP] IETF 109 - CCAMP agenda published

Hi WG,

Thanks,
Daniele, Fatai, Oscar

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Thu, 19 Nov 2020 11:52:22 +0000

Hi Daniele, all,
We have an updated version of the slides, we added 1 slide on the package (slide 4).

Thanks

From: Belotti, Sergio (Nokia - IT/Vimercate)
Sent: Friday, November 13, 2020 9:57 PM
To: Daniele Ceccarelli <daniele.ceccarelli=[email-masked]>; Oscar González de Dios <[email-masked]>
Cc: CCAMP <[email-masked]>; [email-masked]
Subject: RE: IETF 109 - CCAMP agenda published

Hi Daniele, all

Thanks

From: CCAMP <[email-masked]<mailto:[email-masked]>> On Behalf Of Daniele Ceccarelli
Sent: Tuesday, November 10, 2020 3:48 PM
To: CCAMP <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] IETF 109 - CCAMP agenda published

Hi WG,

Thanks,
Daniele, Fatai, Oscar

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 19 Nov 2020 13:16:45 +0000

OK.

Daniele

From: Belotti, Sergio (Nokia - IT/Vimercate) <[email-masked]>
Sent: den 19 november 2020 12:52
To: Daniele Ceccarelli <[email-masked]>; Oscar González de Dios <[email-masked]>
Cc: CCAMP <[email-masked]>; [email-masked]
Subject: RE: IETF 109 - CCAMP agenda published

Hi Daniele, all,

Thanks

From: Belotti, Sergio (Nokia - IT/Vimercate)
Sent: Friday, November 13, 2020 9:57 PM
To: Daniele Ceccarelli <daniele.ceccarelli=[email-masked]<mailto:daniele.ceccarelli=[email-masked]>>; Oscar González de Dios <[email-masked]<mailto:[email-masked]>>
Cc: CCAMP <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
Subject: RE: IETF 109 - CCAMP agenda published

Hi Daniele, all

Thanks

Hi WG,

Thanks,
Daniele, Fatai, Oscar