Subject: Re: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-topo-yang-10

From: "Yemin (Amy)" <[email-masked]>
Date: Fri, 19 Feb 2021 01:49:44 +0000

Yes/support.
The data model in the draft together with other IETF models, were implemented and tested in ETSI mWT plugtest for three times by 7 manufacturers.

Amy
发件人: CCAMP [mailto:[email-masked]] 代表 Igor Bryskin
发送时间: 2021年2月19日 7:04
收件人: Daniele Ceccarelli <daniele.ceccarelli=[email-masked]>; Xufeng Liu <[email-masked]>
抄送: CCAMP <[email-masked]>
主题: Re: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-topo-yang-10

Yes, support,
Thanks,
Igor
Get Outlook for Android<https://aka.ms/ghei36>

________________________________
From: CCAMP <[email-masked]<mailto:[email-masked]>> on behalf of Xufeng Liu <[email-masked]<mailto:[email-masked]>>
Sent: Thursday, February 18, 2021 5:37:09 PM
To: Daniele Ceccarelli <daniele.ceccarelli=[email-masked]<mailto:daniele.ceccarelli=[email-masked]>>
Cc: CCAMP <[email-masked]<mailto:[email-masked]>>
Subject: Re: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-topo-yang-10

yes/support.

Thanks,
- Xufeng

On Tue, Feb 9, 2021 at 7:28 AM Daniele Ceccarelli <daniele.ceccarelli=[email-masked]<mailto:[email-masked]>> wrote:

CCAMP,

All the IPR declarations regarding draft-zheng-ccamp-client-topo-yang-10have been collected, this starts the polling for its adoption by CCAMP.

The poll will last 2 weeks and will end on Tuesday February 23rd.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

Thanks,

Daniele & Fatai

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "[email-masked]" <[email-masked]>
Date: Sat, 20 Feb 2021 10:53:24 +0800

Yes/support.
thanks

Yunbin Xu   徐云斌 
宽带网络研究部
中国信息通信研究院（工业与信息化部电信研究院）技术与标准研究所
 
Research Institute of Telecommunications Transmission (RITT),
China Academy of Information Communications Technology(CAICT), MIIT
 
TEL: 86-18601328841，86-10-62300112
E-mail: [email-masked]  
--------------------------------------
[email-masked]，[email-masked]
 
发件人： Yemin (Amy)
发送时间： 2021-02-19 09:49
收件人： Igor Bryskin; Daniele Ceccarelli; Xufeng Liu
抄送： CCAMP
主题： Re: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-topo-yang-10
Yes/support. 
The data model in the draft together with other IETF models, were implemented and tested in ETSI mWT plugtest for three times by 7 manufacturers.  
 
Amy
 
Yes, support,
Thanks,
Igor
Get Outlook for Android

From: CCAMP <[email-masked]> on behalf of Xufeng Liu <[email-masked]>
Sent: Thursday, February 18, 2021 5:37:09 PM
To: Daniele Ceccarelli <daniele.ceccarelli=[email-masked]>
Cc: CCAMP <[email-masked]>
Subject: Re: [CCAMP] WG adoption poll on draft-zheng-ccamp-client-topo-yang-10 
 
yes/support.
 
Thanks,
- Xufeng
 
On Tue, Feb 9, 2021 at 7:28 AM Daniele Ceccarelli <daniele.ceccarelli=[email-masked]> wrote:
CCAMP,

 
 
Thanks,
 
Daniele & Fatai
 
[email-masked]

---

From: <[email-masked]>
Date: Tue, 23 Feb 2021 08:47:30 +0800 (CST)

Yes/support.

Thanks

Qilei

原始邮件

发件人：[email-masked]
收件人：Yemin (Amy);Igor Bryskin;Daniele Ceccarelli;[email-masked];
抄送人：CCAMP ([email-masked]);
日 期 ：2021年02月20日 10:54
主 题 ：[CCAMP] 回复: Re: WG adoption poll on draft-zheng-ccamp-client-topo-yang-10

 Yes/support.
thanks

--------------------------------------------------------------------------------

Yunbin Xu   徐云斌 

宽带网络研究部

 

 

 

发件人： Yemin (Amy)
发送时间： 2021-02-19 09:49

Yes/support.

 

Amy

 

Yes, support,

Thanks,

Igor

Get Outlook for Android

 
--------------------------------------------------------------------------------

 

yes/support.

Thanks,

- Xufeng

CCAMP,

 

 

 

Thanks,

Daniele & Fatai