Subject: [CDNi] Adopting requirements draft as CDNI WG document

From: "Woundy, Richard" <[email-masked]>
Date: Mon, 22 Aug 2011 12:20:21 +0000

Folks,

As confirmation of the “hum” we took in the WG session at the IETF 81 meeting in Quebec City, please post on the list if there is any objection to moving the following draft to a CDNI WG draft:

draft-lefaucheur-cdni-requirements-02

If there are no objections by Friday September 2 2011, the draft above will be accepted as a WG document fulfilling the "requirements” deliverable.

-- Rich and Francois

---

From: ZhouZhipeng <[email-masked]>
Date: Tue, 23 Aug 2011 02:12:09 +0000

I think it may also add a note that "the draft is not yet finished and other requirements may still be included."

Thanks.
Zhipeng

-----邮件原件-----
发件人: Woundy, Richard [mailto:[email-masked]] 
发送时间: 2011年8月22日 20:20
收件人: [email-masked]
主题: [CDNi] Adopting requirements draft as CDNI WG document

Folks,

-- Rich and Francois

---

From: Vishwas Manral <[email-masked]>
Date: Fri, 26 Aug 2011 12:02:34 -0700

Hi Rich,

I think this is a good start.

Thanks,
Vishwas

On Mon, Aug 22, 2011 at 5:20 AM, Woundy, Richard <
[email-masked]> wrote:

> Folks,
>
> As confirmation of the “hum” we took in the WG session at the IETF 81
> meeting in Quebec City, please post on the list if there is any objection to
> moving the following draft to a CDNI WG draft:
>
> If there are no objections by Friday September 2 2011, the draft above will
> be accepted as a WG document fulfilling the "requirements” deliverable.
>
> -- Rich and Francois
> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni
>