Subject: [CDNi] CDNI minutes from IETF 81

From: "Woundy, Richard" <[email-masked]>
Date: Mon, 15 Aug 2011 21:08:43 +0000

Folks,

We have uploaded the CDNI minutes from our last WG session in Quebec City. Please review the minutes for accuracy. Please send any corrections to us by Monday August 29.

Many thanks to Daryl Malas and Ray van Brandenburg who composed these notes!

<http://www.ietf.org/proceedings/81/minutes/cdni.txt>

-- Rich & Francois

---

From: Ben Niven-Jenkins <[email-masked]>
Date: Mon, 22 Aug 2011 13:31:01 +0100

Rich,

One correction related to something I said during the meeting

Towards the bottom of the minutes:
> Ben Niven-Jenkins: Layer 4 VPNs are a multi-billion dollar market. And they do 
> everything out of band. 

Can you s/Layer 4/Layer 3/

Also as a clarification I didn't actually say that Layer 3 VPNs do *everything* out of band, what I said was that the negotiation for what treatment to apply for a particular CoS/DSCP value (or how to map a particular DSCP value in one network to a different DSCP value in another network) is performed out of band between Layer 3 VPNs running over interconnected network.

The rest of the minutes look OK to me.

Thanks
Ben

On 15 Aug 2011, at 22:08, Woundy, Richard wrote:

> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni