Subject: [CDNi] Timeslot for CDNI Footprint/Capabilities Side Meeting @IETF87

From: Jan Seedorf <[email-masked]>
Date: Sun, 28 Jul 2013 08:20:30 +0000

Dear all,

According to the doodle, the best timeslot where actually everybody can make it is:

*** THU, 13:00-15:00 ***

So let's meet at 13:00 at the IETF registration desk, find a room, and then go through the open issues case-by-case.

 - Jan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Jan Seedorf
> Sent: Wednesday, July 24, 2013 12:14 PM
> To: [email-masked]
> Subject: [CDNi] Doodle for CDNI Footprint/Capabilities Design Team Side
> Meeting @IETF87
> 
> http://doodle.com/zv6b5gfbf22m9hk7
> 
> Please fill in latest by Sunday
> 
>  - Jan
> 
> ==========================================================
> ==
> Jan Seedorf
> Senior Researcher
> NEC Europe Ltd., NEC Laboratories Europe, Network Division
> Kurfuerstenanlage 36, D-69115 Heidelberg
> Tel.     +49 (0)6221 4342-221
> Fax:     +49 (0)6221 4342-155
> e-mail:  [email-masked]
> ==========================================================
> ==
> NEC Europe Ltd, Registered Office: Athene, Odyssey Business Park, West End
> Road, London, HA4 6QE, GB, Registered in England 2832014
> 
> 
> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni

---

From: Spencer Dawkins <[email-masked]>
Date: Tue, 30 Jul 2013 08:31:28 -0500

> So let's meet at 13:00 at the IETF registration desk, find a room, and then go through the open issues case-by-case.

If it's helpful, I have penciled you in for the IESG breakout room 
(Chess, upstairs). If you think you're good without using that room, 
please let me know, so I can free it up for other side meetings.

Thanks,

Spencer

---

From: Jan Seedorf <[email-masked]>
Date: Tue, 30 Jul 2013 14:02:10 +0000

Hi Spencer,

That is indeed helpful and much appreciated. Let's use that room.

Thanks a lot,

 - Jan

> Spencer Dawkins
> Sent: Tuesday, July 30, 2013 3:31 PM
> To: [email-masked]
> Subject: Re: [CDNi] Timeslot for CDNI Footprint/Capabilities Side Meeting
> @IETF87
>

---

From: Kevin J Ma <[email-masked]>
Date: Tue, 30 Jul 2013 10:05:37 -0400

Do we still meet at the registration desk, or go straight to the room?

> Sent: Tuesday, July 30, 2013 10:02 AM
> To: Spencer Dawkins; [email-masked]
> > > According to the doodle, the best timeslot where actually everybody
> can
> > make it is:
> > >
> > > *** THU, 13:00-15:00 ***
> > >
> > > So let's meet at 13:00 at the IETF registration desk, find a room, and
> then go
> > through the open issues case-by-case.
> > >
> > >   - Jan
> >

---

From: Jan Seedorf <[email-masked]>
Date: Tue, 30 Jul 2013 14:22:48 +0000

Good point: let's meet directly at the room

 - Jan

> From: Kevin J Ma [mailto:[email-masked]]
> Sent: Tuesday, July 30, 2013 4:06 PM
> To: Jan Seedorf; Spencer Dawkins; [email-masked]
> Subject: RE: [CDNi] Timeslot for CDNI Footprint/Capabilities Side Meeting
> @IETF87
>