Subject: [CDNi] cdni-framework typo in Figure 2?

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Thu, 5 Jun 2014 08:42:50 +0000

Ray and all,

I think there is a small mistake in Figure 2:

Figure 2:
OLD:
“
RI REPLY
“
NEW:
“
CONTENT REQUEST REDIRECTION
“

Or am I missing something?

Thanks

Francois

---

From: "Brandenburg, R. (Ray) van" <[email-masked]>
Date: Thu, 5 Jun 2014 09:29:04 +0000

Hi Francois,

Nice find! It seems the error has been in there since the -02 version. I'll fix it.

Ray

-----Original Message-----
From: Francois Le Faucheur (flefauch) [mailto:[email-masked]] 
Sent: donderdag 5 juni 2014 10:43
To: Brandenburg, R. (Ray) van
Cc: [email-masked]
Subject: cdni-framework typo in Figure 2?

Ray and all,

Figure 2:
OLD:
"
RI REPLY
"
NEW:
"
"

Thanks

Francois

Dit bericht kan informatie bevatten die niet voor u is bestemd. Indien u niet de geadresseerde bent of dit bericht abusievelijk aan u is toegezonden, wordt u verzocht dat aan de afzender te melden en het bericht te verwijderen. TNO aanvaardt geen aansprakelijkheid voor de inhoud van deze e-mail, de wijze waarop u deze gebruikt en voor schade, van welke aard ook, die verband houdt met risico's verbonden aan het elektronisch verzenden van berichten.

This message may contain information that is not intended for you. If you are not the addressee or if this message was sent to you by mistake, you are requested to inform the sender and delete the message. TNO accepts no liability for the content of this e-mail, for the manner in which you use it and for damage of any kind resulting from the risks inherent to the electronic transmission of messages.