Subject: [Cfrg] Testing DMARC workaround, please ignore

From: <[email-masked]>
Date: Tue, 8 May 2018 13:42:57 +0100

My apologies for spamming everyone, but I need to test DMARC workaround  
handling from a p=reject DMARC domain.

If you don't know what this means, that is probably Ok ;-).

Best Regards,
Alexey

---

From: <[email-masked]>
Date: Tue, 8 May 2018 13:45:14 +0100

One more test and I am done testing.

On Tue, 08 May 2018 12:42:57 +0100 (GMT Daylight Time),  
alexey.exchange=[email-masked] wrote:
>_______________________________________________
>Cfrg mailing list
>[email-masked]
>https://www.irtf.org/mailman/listinfo/cfrg
>