Subject: [clue] Is there an existing standard for VAD?

From: "Duckworth, Mark" <[email-masked]>
Date: Thu, 9 Feb 2012 13:44:50 -0800

I'm trying to remember what was said at the design team meeting when we talked about VAD - voice activity indications and voice energy level.  Is there already a standard way to convey this information?

Mark

---

From: "Espen Berger (espeberg)" <[email-masked]>
Date: Thu, 9 Feb 2012 22:56:17 +0100

A Real-time Transport Protocol (RTP) Header Extension for
Client-to-Mixer Audio Level Indication

http://tools.ietf.org/html/rfc6464 <http://tools.ietf.org/html/rfc6464> 

-Espen 

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Duckworth, Mark
Sent: 9. februar 2012 22:45
To: [email-masked]
Subject: [clue] Is there an existing standard for VAD?

I'm trying to remember what was said at the design team meeting when we
talked about VAD - voice activity indications and voice energy level.
Is there already a standard way to convey this information?

Mark