Subject: [clue] PRIORITY for topics tomorrow

From: Mary Barnes <[email-masked]>
Date: Wed, 15 Feb 2012 17:58:21 -0600

Here is the list that came (roughly) from the votes:

   1. How do we start the call with SIP?  -i.e., call flow – start to
   finish.
   2. Consumer Capabilities – do we need it?
   3. Relationship between capture scene and capture set
   4. Source Selection
   5. Policies
   6. Spatial Relationship (SR) – do we need to discuss or can we resolve
   on ML?
   7. How SR interact with Switched and/vs Composed?
   8. CLUE & SDP
   9. Ticket#5/#7
   10. Encoding “hard coded” for H.264
   11. Data model
   12. Multiple use case

Mary and Paul

---

From: Gyubong Oh <[email-masked]>
Date: Thu, 16 Feb 2012 11:04:18 -0500

Hello Mary and all,

Thank you for prioritization.

One comment from side is to fix the name of topic.

Multiple devices use cases, not multiple use case

Could you please correct the topic in no.12?

Thank you in advance.

Best Regards,

Gyubong

From: [email-masked] [mailto:[email-masked]] On Behalf Of Mary
Barnes
Sent: Wednesday, February 15, 2012 6:58 PM
To: CLUE
Subject: [clue] PRIORITY for topics tomorrow

1.	How do we start the call with SIP?  -i.e., call flow - start to
finish. 
2.	Consumer Capabilities - do we need it? 
3.	Relationship between capture scene and capture set
4.	Source Selection
5.	Policies
6.	Spatial Relationship (SR) - do we need to discuss or can we resolve
on ML? 
7.	How SR interact with Switched and/vs Composed? 
8.	CLUE & SDP
9.	Ticket#5/#7
10.	Encoding "hard coded" for H.264
11.	Data model 
12.	Multiple use case

Mary and Paul