Subject: [clue] New version of the data model draft available for download

From: Simon Pietro Romano <[email-masked]>
Date: Fri, 8 Mar 2013 17:00:53 +0100

Dear cluers,

at the following URL:

http://www.grid.unina.it/Didattica/RetiDiCalcolatori/inf/draft-presta-clue-data-model-schema-03.html

you can find the unofficial -03 version of the data model draft. It took us some time to write this new version because we tried to be as complete as possible with respect to the definition/explanation of the data model elements.

See you all in Orlando for a fruitful series of CLUE meetings!

Simon (and Roberta, who will be joining us remotely)

                     					       _\\|//_
                           				      ( O-O )
   ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                    				Simon Pietro Romano
             				 Universita' di Napoli Federico II
                		     Computer Engineering Department 
	             Phone: +39 081 7683823 -- Fax: +39 081 7683816
                                           e-mail: [email-masked]

		    <<Molti mi dicono che lo scoraggiamento Ë l'alibi degli 
		    idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
               			                     oooO
  ~~~~~~~~~~~~~~~~~~~~~~~(   )~~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
					                 \ (            (   )
			                                  \_)          ) /
                                                                       (_/

---

From: Paul Kyzivat <[email-masked]>
Date: Sat, 09 Mar 2013 00:34:07 +0800

Simon,

Do you have a .txt version, or a diff, so we can see how this has 
changed from the prior one? Or is it so different that a diff is useless?

	Thanks,
	Paul

On 3/9/13 12:00 AM, Simon Pietro Romano wrote:
> you can find the unofficial -03 version of the data model draft. It took
> us some time to write this new version because we tried to be as
> complete as possible with respect to the definition/explanation of the
> data model elements.
>
> <mailto:[email-masked]>
>
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue
>