Subject: Re: [clue] #20: Action item vii: Rejecting Configure

From: "clue issue tracker" <[email-masked]>
Date: Thu, 31 Oct 2013 15:07:54 -0000

#20: Action item vii:  Rejecting Configure

Description changed by [email-masked]:

Old description:

> Action item vii from 19-20 Sept. 2012 interim.
>
> Andy: Add text to Framework for rejecting Configure
>
> As discussed at virtual interim on May 21st, 2013:
> http://www.ietf.org/proceedings/interim/2013/05/21/clue/minutes/minutes-
> interim-2013-clue-1
> this needs to be mentioned in the framework, so that the subsequent
> actions can be described. (E.g., does the prior configure remain in
> effect?)
>
> The details of how this is communicated belong in the solution.
>
> As discussed at IETF-87, this ticket is being reassigned to the
> signaling/solution document (being parked as a charter item until we have
> a WG signaling document.

New description:

 Action item vii from 19-20 Sept. 2012 interim.

 Andy: Add text to Framework for rejecting Configure

 As discussed at virtual interim on May 21st, 2013:
 http://www.ietf.org/proceedings/interim/2013/05/21/clue/minutes/minutes-
 interim-2013-clue-1
 this needs to be mentioned in the framework, so that the subsequent
 actions can be described. (E.g., does the prior configure remain in
 effect?)

 The details of how this is communicated belong in the solution.

 As discussed at IETF-87, this ticket is being reassigned to the
 signaling/solution document (being parked as a charter item until we have
 a WG signaling document.

 With new WG milestones, defined this issue will be resolved in the clue-
 protocol document

--

-- 
-------------------------------------+-------------------------------------
 Reporter:                           |       Owner:
  [email-masked]         |  [email-masked]
     Type:  task                     |      Status:  new
 Priority:  major                    |   Milestone:
Component:  charter                  |     Version:
 Severity:  Candidate WG Document    |  Resolution:
 Keywords:                           |
-------------------------------------+-------------------------------------

Ticket URL: <http://tools.ietf.org/wg/clue/trac/ticket/20#comment:6>
clue <http://tools.ietf.org/wg/clue/>

---

From: "clue issue tracker" <[email-masked]>
Date: Thu, 31 Oct 2013 15:09:01 -0000

Changes (by [email-masked]):

 * owner:  [email-masked] => [email-masked]

  [email-masked]         |  [email-masked]

Ticket URL: <http://tools.ietf.org/wg/clue/trac/ticket/20#comment:7>
clue <http://tools.ietf.org/wg/clue/>