Subject: [clue] Design Team meeting Tuesday June 24

From: Paul Kyzivat <[email-masked]>
Date: Mon, 23 Jun 2014 12:03:18 -0400

The design team meeting tomorrow was scheduled for discussion of the 
planned call flows document.

To date we haven't had a submission for that yet, though I know Roni has 
one in the works.

Even in the absence of a document, let's have the call tomorrow, to 
discuss what sort of content we want to see in it - level of detail, 
number and complexity of cases covered, etc.

	Thanks,
	Paul

---

From: "Roni Even" <[email-masked]>
Date: Mon, 23 Jun 2014 19:51:03 +0300

Paul,
I submitted a document yesterday
http://www.ietf.org/id/draft-even-clue-call-flows-00.txt
I also sent an email to the list about it
Roni

> -----Original Message-----
> From: clue [mailto:[email-masked]] On Behalf Of Paul Kyzivat
> Sent: 23 June, 2014 7:03 PM
> To: CLUE
> Subject: [clue] Design Team meeting Tuesday June 24
> 
one in
> the works.
discuss
> what sort of content we want to see in it - level of detail, number and
> complexity of cases covered, etc.
> 
> 	Thanks,
> 	Paul
> 
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue

---

From: Paul Kyzivat <[email-masked]>
Date: Mon, 23 Jun 2014 13:50:56 -0400

> http://www.ietf.org/id/draft-even-clue-call-flows-00.txt

Thank you. I will read it.

> I also sent an email to the list about it

I don't know what happened, but I cannot find any mail from you in the 
last two days on this. I even looked in the clue email archive.

	Thanks,
	Paul