Subject: [clue] Presentations for Dallas

From: "Roni Even" <[email-masked]>
Date: Fri, 20 Mar 2015 22:15:05 +0200

Hi guys,

The CLUE WG  is meeting first session on Monday, Can you please send the
presentations to the WG chairs by Sunday afternoon.

Thanks

Roni Even

---

From: Christer Holmberg <[email-masked]>
Date: Sat, 21 Mar 2015 21:18:07 +0000

Hi,

I don't intend to provide any slides regarding the CLUE data channel, because as far as I know there is nothing to talk about - apart from WHEN we are going to request the publication.

Regards,

Christer

From: Roni Even [mailto:[email-masked]]
Sent: 20 March 2015 22:15
To: 'Simon Pietro Romano'; 'Rob Hansen (rohanse2)'; Paul Kyzivat; Christer Holmberg
Cc: [email-masked]; [email-masked]
Subject: Presentations for Dallas

Hi guys,
The CLUE WG  is meeting first session on Monday, Can you please send the presentations to the WG chairs by Sunday afternoon.
Thanks
Roni Even

---

From: Simon Pietro Romano <[email-masked]>
Date: Sun, 22 Mar 2015 22:49:36 +0100

Hello Roni,

please find enclosed my slides for both the protocol and the data model drafts.

Cheers,

Simon

> On 20/mar/2015, at 21:15, Roni Even <[email-masked]> wrote:
> 
> Hi guys,

                     					       _\\|//_
                           				      ( O-O )
   ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                    				Simon Pietro Romano
             				 Universita' di Napoli Federico II
                		     Computer Engineering Department 
	             Phone: +39 081 7683823 -- Fax: +39 081 7683816
                                           e-mail: [email-masked]

		    <<Molti mi dicono che lo scoraggiamento è l'alibi degli 
		    idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
               			                     oooO
  ~~~~~~~~~~~~~~~~~~~~~~~(   )~~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
					                 \ (            (   )
			                                  \_)          ) /
                                                                       (_/