Subject: Re: [COSE] [cose-issues] Algorithms: Should we have support for password based algorithms (#6)

From: Jim Schaad <[email-masked]>
Date: Sat, 03 Oct 2015 18:20:55 -0700

Closed #6.

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/6#event-426097297

---

From: Jim Schaad <[email-masked]>
Date: Sat, 03 Oct 2015 18:20:54 -0700

Removed from the draft

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/6#issuecomment-145304396