Subject: Re: [COSE] [cose-issues] Change the definition of label (#56)

From: Mike Jones <[email-masked]>
Date: Mon, 15 Feb 2016 10:39:22 -0800

I agree with leaving the definition of "label" as-is.

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/56#issuecomment-184341604

---

From: Justin Richer <[email-masked]>
Date: Mon, 15 Feb 2016 11:51:19 -0800

Closed #56.

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/56#event-551140629