Subject: Re: [COSE] [cose-issues] Define a curve registry. (#55)

From: Jim Schaad <[email-masked]>
Date: Sat, 06 Feb 2016 15:00:36 -0800

Closed #55.

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/55#event-541918029

---

From: Justin Richer <[email-masked]>
Date: Mon, 15 Feb 2016 11:51:19 -0800

Closed #55.

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/55#event-551140627