Subject: [Dance] Lars Eggert's No Objection on charter-ietf-dance-00-02: (with COMMENT)

From: Lars Eggert via Datatracker <[email-masked]>
Date: Mon, 20 Sep 2021 04:27:27 -0700

Lars Eggert has entered the following ballot position for
charter-ietf-dance-00-02: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/charter-ietf-dance/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

It would be useful if each deliverable/milestones indicated the RFC status that is aimed at.

---

From: Roman Danyliw <[email-masked]>
Date: Mon, 20 Sep 2021 12:50:48 +0000

Hi Lars!

> -----Original Message-----
> From: Dance <[email-masked]> On Behalf Of Lars Eggert via
> Datatracker
> Sent: Monday, September 20, 2021 7:27 AM
> To: The IESG <[email-masked]>
> Cc: [email-masked]; [email-masked]
> Subject: [Dance] Lars Eggert's No Objection on charter-ietf-dance-00-02: (with
> COMMENT)
> 
> When responding, please keep the subject line intact and reply to all email
> addresses included in the To and CC lines. (Feel free to cut this introductory
> paragraph, however.)
> 
> 
> 

Fixed.

Roman

> 
> 
> --
> Dance mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dance