Subject: [decade] CDMI media types

From: Songhaibin <[email-masked]>
Date: Fri, 05 Aug 2011 01:32:30 +0000

I find a RFC(6208) related to CDMI.

http://datatracker.ietf.org/doc/rfc6208/?include_text=1

-Haibin

---

From: YR Yang <[email-masked]>
Date: Thu, 04 Aug 2011 23:34:48 -0400

Hi Haibin,

Thank you for the link.

Also, I found the use cases of CDMI a related read for this group:

http://www.snia.org/sites/default/files/CloudStorageUseCasesv0.5.pdf

Thanks.

Richard

On 8/4/2011 9:32 PM, Songhaibin wrote:
> _______________________________________________
> decade mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/decade