Subject: Re: [Detnet] DetNet Draft WG Charter: Please review and comment ASAP

From: "Norman Finn (nfinn)" <[email-masked]>
Date: Wed, 2 Sep 2015 22:16:10 +0000

I have reviewed the DetNet draft charter and fully support it.

— Norm Finn

-----Original Message-----
From: Lou Berger <[email-masked]>
Date: Friday, August 28, 2015 at 05:42 AM
To: "[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]" <[email-masked]>
Cc: Pat Thaler <[email-masked]>, Jouni Korhonen
<[email-masked]>, Pascal Thubert <[email-masked]>
Subject: DetNet Draft WG Charter: Please review and comment ASAP

>DetNet Authors,
>	A draft charter for DetNet has been posted (see
>http://trac.tools.ietf.org/bof/trac/wiki/DetNetDraftCharter)
>
>Please take a look at send any comments you may have to the list
>([email-masked]).  (Please don't just hit reply to this message, reply
>to message on the list,
>http://www.ietf.org/mail-archive/web/detnet/current/msg00265.html)
>
>If you're happy with the proposed charter, it would be helpful to show
>your support by sending something to the list ([email-masked]) along
>the lines of: "I have reviewed the draft charter and am happy with it"
>or "I have reviewed the draft charter and think it supports my
>requirements."
>
>Any comment is important to show the IESG that there is support for
>making DetNet a WG -- even if you are asking for text changes or just
>saying it's good.  The IESG will likely discuss this on Sept 3, so
>please comment as soon as possible.
>
>Thank you!
>
>Lou
>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 3 Sep 2015 03:11:49 +0000

I also support the charter as it stands; 

Cheers,

Pascal

> From: detnet [mailto:[email-masked]] On Behalf Of Norman Finn
> (nfinn)
> Sent: jeudi 3 septembre 2015 00:16
> To: Lou Berger <[email-masked]>; [email-masked]
> Subject: Re: [Detnet] DetNet Draft WG Charter: Please review and comment
> ASAP
> 
> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Thu, 3 Sep 2015 05:53:34 -0300

I agree with the text of the charter.

Regards,

                       Diego Dujovne

2015-09-03 0:11 GMT-03:00 Pascal Thubert (pthubert) <[email-masked]>:

> > "[email-masked]" <[email-masked]
> >

-- 
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl
(56 2) 676 8125