Subject: [Detnet] IETF 102 Draft agenda available

From: Lou Berger <[email-masked]>
Date: Tue, 3 Jul 2018 08:23:01 -0400

Hi,

      A draft agenda for the upcoming IETF is now available, please take 
a look to ensure your request is included:

https://datatracker.ietf.org/meeting/102/materials/agenda-102-detnet

Comments/corrections should be sent to the WG chairs alias (cc'ed above).

NOTE: If you are on the agenda, slides are due at the end of the day 
(any timezone) Friday, July 13.  Please submit by sending to
[email-masked]

Thank you,

Lou (Janos and Ethan)

---

From: Norman Finn <[email-masked]>
Date: Thu, 12 Jul 2018 22:08:22 +0000

János -- Should we mention the P802.1DC PAR?  Perhaps in the bounded latency preso?

Others -- That's a new project for an IEEE standard that says, "If you have a device that is not a bridge that wants to offer the QoS features defined by 802.1Q, here's how you apply the bridging standard (802.1Q) to your non-bridge device."

-- Norm

________________________________________
From: detnet [[email-masked]] on behalf of Lou Berger [[email-masked]]
Sent: Tuesday, July 03, 2018 5:23 AM
To: DetNet WG
Cc: DetNet Chairs
Subject: [Detnet] IETF 102 Draft agenda available

Hi,

Thank you,

Lou (Janos and Ethan)

_______________________________________________
detnet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet