Subject: Re: [Detnet] New Version Notification for draft-ietf-detnet-problem-statement-06.txt

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 16 Jul 2018 17:35:57 +0000

Dear all:

This addresses the final WGLC issues from János.

Cheers,

Pascal

> -----Original Message-----
> From: [email-masked] <[email-masked]>
> Sent: lundi 16 juillet 2018 12:50
> To: Pascal Thubert (pthubert) <[email-masked]>; Norman Finn
> <[email-masked]>
> Subject: New Version Notification for draft-ietf-detnet-problem-statement-
> 06.txt
> 
> 
> A new version of I-D, draft-ietf-detnet-problem-statement-06.txt
> has been successfully submitted by Pascal Thubert and posted to the IETF
> repository.
> 
> Name:		draft-ietf-detnet-problem-statement
> Revision:	06
> Title:		Deterministic Networking Problem Statement
> Document date:	2018-07-16
> Group:		detnet
> Pages:		11
> URL:            https://www.ietf.org/internet-drafts/draft-ietf-detnet-problem-
> statement-06.txt
> Status:         https://datatracker.ietf.org/doc/draft-ietf-detnet-problem-
> statement/
> Htmlized:       https://tools.ietf.org/html/draft-ietf-detnet-problem-statement-
> 06
> Htmlized:       https://datatracker.ietf.org/doc/html/draft-ietf-detnet-problem-
> statement
> Diff:           https://www.ietf.org/rfcdiff?url2=draft-ietf-detnet-problem-
> statement-06
> 
> Abstract:
>    This paper documents the needs in various industries to establish
>    multi-hop paths for characterized flows with deterministic
>    properties.
> 
> 
> 
> 
> Please note that it may take a couple of minutes from the time of submission
> until the htmlized version and diff are available at tools.ietf.org.
> 
> The IETF Secretariat

---

From: Janos Farkas <[email-masked]>
Date: Wed, 18 Jul 2018 22:15:01 +0000

Thank you very much Pascal!
I'm providing shepherd's write-up and we move the three drafts forward together as discussed during the DetNet session on Monday.
Thanks,
Janos

-----Original Message-----
From: detnet <[email-masked]> On Behalf Of Pascal Thubert (pthubert)
Sent: Monday, July 16, 2018 7:36 PM
To: [email-masked]
Cc: Norman Finn <[email-masked]>
Subject: Re: [Detnet] New Version Notification for draft-ietf-detnet-problem-statement-06.txt

Dear all:

Cheers,

Pascal

> has been successfully submitted by Pascal Thubert and posted to the 
> IETF repository.
> 
> Please note that it may take a couple of minutes from the time of 
> submission until the htmlized version and diff are available at tools.ietf.org.
> 
> The IETF Secretariat

_______________________________________________
detnet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet