Subject: [Detnet] WG Last Call: draft-ietf-detnet-ip, draft-ietf-detnet-mpls, draft-ietf-detnet-ip-over-mpls, draft-ietf-detnet-mpls-over-udp-ip

From: "Grossman, Ethan A." <[email-masked]>
Date: Mon, 28 Oct 2019 13:18:35 +0000

All,

This starts a two-week working group last call for the following four data plane drafts:

draft-ietf-detnet-ip-03

draft-ietf-detnet-mpls-03

draft-ietf-detnet-ip-over-mpls-03

draft-ietf-detnet-mpls-over-udp-ip-03

The working group last call ends on Monday November 11. Please send your comments to the working group mailing list.

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!

This is useful and important, even from authors.

Thank you,

Ethan Grossman, Document Shepherd

---

From: Balázs Varga A <[email-masked]>
Date: Mon, 28 Oct 2019 13:25:53 +0000

I've reviewed these documents and believe they are ready for publication.

Cheers
Bala'zs

From: detnet <[email-masked]> On Behalf Of Grossman, Ethan A.
Sent: Monday, October 28, 2019 2:19 PM
To: [email-masked]
Subject: [Detnet] WG Last Call: draft-ietf-detnet-ip, draft-ietf-detnet-mpls, draft-ietf-detnet-ip-over-mpls, draft-ietf-detnet-mpls-over-udp-ip

All,

draft-ietf-detnet-ip-03

Thank you,

---

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 28 Oct 2019 10:05:31 -0400

Ethan,

As a co-author, I've reviewed these documents and believe they are ready
for publication.

Cheers,
Andy

On Mon, Oct 28, 2019 at 9:18 AM Grossman, Ethan A. <[email-masked]> wrote:

> The working group last call ends on Monday November 11. Please send your
> comments to the working group mailing list.
>
>
>
> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet
>