Subject: [Detnet] data plane draft normative reference to RFC2475

From: "Grossman, Ethan A." <[email-masked]>
Date: Mon, 18 Nov 2019 03:31:09 +0000

Hi Balazs,
I forget if this has already been brought up but I ran idnits on the ip data plane draft -03 and it flagged the normative reference to RFC2475 (An Architecture for Differentiated Services, which is an Informative draft) as a downref error. I gather we need to move that ref to the Informative section? Maybe you did already?
Thanks,
Ethan.

---

From: Balázs Varga A <[email-masked]>
Date: Mon, 18 Nov 2019 06:12:10 +0000

Hi Ethan,
Thanks, not yet done. I will do it for the next version.
Cheers
Bala'zs

From: Grossman, Ethan A. <[email-masked]>
Sent: Monday, November 18, 2019 11:31 AM
To: Balázs Varga A <[email-masked]>
Cc: [email-masked]
Subject: data plane draft normative reference to RFC2475

Hi Balazs,