Subject: NAT/IPSEC draft

From: "Ann Demirtjis (Exchange)" <[email-masked]>
Date: Fri, 12 Nov 1999 18:39:39 -0500 (EST)

can someone point me to the location of the draft describing the option for
the NAT/IPSEC interaction (the one that was reviewed in DC)? 

I searched the draft library at www.ietf.org as well as the draft list at
www.dhcp.org and cannot find it anywhere.

Thanks.

Ann

---

From: Ralph Droms <[email-masked]>
Date: Fri, 12 Nov 1999 22:50:12 -0500 (EST)

Ann - I don't believe Jose and Juan published a draft prior to the deadline
for DC.  Here's their contact information:

Juan A. Garay   [email-masked]
Jose Brustoloni [email-masked]

- Ralph