Subject: Utility to check if DHCP server is assigning addresses.

From: "Mark Dycus" <[email-masked]>
Date: Wed, 10 Nov 1999 17:47:33 -0500 (EST)

I am looking for a utility which will check to see if 
a DHCP server is assigning addresses. 
I need this utility to be able setup something to
notify our NOC if there is a problem with the DHCP
server.  

Thanks

Mark Dycus
Network Engineer
Vanderbilt University

---

From: Ralph Droms <[email-masked]>
Date: Wed, 10 Nov 1999 20:51:25 -0500 (EST)

>a DHCP server is assigning addresses. 

Check out http://www.eg.bucknell.edu/~jgoldsch/dhcp

- Ralph Droms