Subject: Update on status of DHCPv6 spec

From: Ralph Droms <[email-masked]>
Date: Fri, 10 Nov 2000 16:38:45 -0500

Mike, Jim and I have been working diligently to complete a revision of the 
DHCPv6 spec in time for the IETF meeting in San Diego.  Our plan is to:

* publish the draft before the 11/24 deadline
* hold a design team teleconference early during the week
   of 12/4 to work through as many open issues as possible
* bring the draft and the results of the design team
   teleconference to the WG for review at the IETF meeting
   in San Diego

I will announce availability of the revised draft and
details of the design team teleconference early next week.

- Ralph

---

From: Bernie Volz <[email-masked]>
Date: Fri, 10 Nov 2000 21:40:27 -0500

Ralph:

Thanks for the update and thanks to you, Mike, and Jim for working on the
draft!

- Bernie Volz

-----Original Message-----
From: Ralph Droms [mailto:[email-masked]]
Sent: Friday, November 10, 2000 4:39 PM
To: DHCPv6 discussion list
Subject: Update on status of DHCPv6 spec

- Ralph