Subject: DHC WG meetings in Minneapolis

From: Ralph Droms <[email-masked]>
Date: Fri, 23 Feb 2001 12:04:23 -0500

The DHC WG has tentatively been scheduled for two meetings in 
Minneapolis.  ***Note that the second session has been rescheduled from 
Tuesday to Wednesday!!!***.  We will use the Monday afternoon meeting for 
DHCPv4 issues and the Wednesday morning meeting for DHCPv6; see below for 
DHC meetings and for concurrently scheduled WG meetings.

Please submit any agenda items for either session to me so I can put 
together agendas for both meetings.  So far, I have the following agenda items:

DHCPv4:
-------
Announcements from the chair
DHCP MIB: prepare for WG last call

DHCPv6:
-------
Review draft rev -16
Discuss outstanding issues

- Ralph

MONDAY, March 19, 2001
1530-1730  Afternoon Sessions II
APP     impp            Instant Messaging and Presence Protocol WG
INT     dhc             Dynamic Host Configuration WG
OPS     policy          Policy Framework WG
RTG     pim             Protocol Independent Multicast WG
SEC     secsh           Secure Shell WG
TSV     nfsv4           Network File System Version 4 WG

WEDNESDAY, March 21, 2001
0900-1130 Morning Sessions
APP     ipp             Internet Printing Protocol WG
APP     ldapbis         LDAP (v3) Revision WG
GEN     ccamp           Common Control and Measurement Plane WG
INT     dhc             Dynamic Host Configuration WG
OPS     policy          Policy Framework WG
SEC     idwg            Intrusion Detection Exchange Format WG
TSV     ips             IP Storage WG
TSV     rmt             Reliable Multicast Transport WG

---

From: Ralph Droms <[email-masked]>
Date: Fri, 23 Feb 2001 12:20:08 -0500

Oops - sorry for the confusion.  The preliminary agenda for the WG meeting 
in Minneapolis should have referred to rev -17 of the DHCPv6 spec:

DHCPv6:
-------
Review draft rev -17

- Ralph

---

From: Ralph Droms <[email-masked]>
Date: Fri, 23 Feb 2001 12:20:08 -0500

DHCPv6:
-------
Review draft rev -17

- Ralph