Subject: I want to unsubscribe

From: [email-masked]
Date: Tue, 6 Mar 2001 11:45:33 +0100

Help. Someone know how to get rid of these mails. Why is admin info not
included in the messages?

---

From: Ralph Droms <[email-masked]>
Date: Tue, 06 Mar 2001 07:05:14 -0500

To leave the dhcp-v4 mailing list, please send mail to 
[email-masked] containing the message:

unsubscribe dhcp-v4

- Ralph Droms