Subject: Re: [dhcwg] Agenda items for IETF 81 meeting...

From: David Hankins <[email-masked]>
Date: Thu, 7 Jul 2011 10:45:17 -0700

After my haitus, I'd like some time, 5-10 minutes, to reboot my two
remaining drafts;

  draft-ietf-dhc-option-guidelines
  draft-ietf-dhc-dhcpinform-clarify

In particular, since I am no longer a DHCP server implementer, I don't have
any long-term interest in the dhpcinform-clarify draft (I don't intend to
implement WG consensus myself, as I had originally conceived).

-- 
David W. Hankins
SRE - Systems Engineer
Google, Inc.

---

From: "Brzozowski, John" <[email-masked]>
Date: Fri, 8 Jul 2011 15:01:25 +0000

Third and final call for IETF81 dhcwg agenda items.  Please reply to Ted
and myself.

Thank you,

John
=========================================
John Jason Brzozowski
Comcast Cable
e) mailto:[email-masked]
o) 609-377-6594
m) 484-962-0060
w) http://www.comcast6.net
=========================================

On 6/23/11 8:28 PM, "Brzozowski, John" <[email-masked]>
wrote:

>Second call for agenda items, please reply to Ted and myself with
>requests.
>
>Thanks,
>
>John
>
>
>On 6/6/11 1:28 PM, "Ted Lemon" <[email-masked]> wrote:
>
>>I'm pretty sure we are going to need to have a meeting, but what with the
>>overcrowding of the IETF agenda at recent meetings, they'd like us to do
>>a slightly better job of figuring out exactly how much time we need, and
>>what we'll be talking about.   So if you plan to have a discussion at the
>>IETF 81 dhcwg meeting, please send in your request for time now.
>>
>>Thanks!
>>
>>_______________________________________________
>>dhcwg mailing list
>>[email-masked]
>>https://www.ietf.org/mailman/listinfo/dhcwg
>
>_______________________________________________
>dhcwg mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/dhcwg