Subject: [dhcwg] draft-joshi-dhc-dhcpv6-aggr-route-opt-01

From: Leaf yeh <[email-masked]>
Date: Tue, 20 Sep 2011 03:30:46 +0000

It seems that the new updated draft has not got one word change in the context from ver. -00.

Best Regards,
Leaf

PS. http://tools.ietf.org/rfcdiff?url2=draft-joshi-dhc-dhcpv6-aggr-route-opt-01

---

From: "JOSHI, SHRINIVAS ASHOK (SHRINIVAS ASHOK)" <[email-masked]>
Date: Tue, 20 Sep 2011 10:17:13 +0530

Leaf,

Thanks the draf was refilled to keep it from expiry a new version with updates will be submitted soon

From: [email-masked] [mailto:[email-masked]] On Behalf Of Leaf yeh
Sent: Tuesday, September 20, 2011 9:01 AM
To: [email-masked] WG
Subject: [dhcwg] draft-joshi-dhc-dhcpv6-aggr-route-opt-01

Best Regards,
Leaf