Subject: [dhcwg] Call for review: draft-ietf-savi-dhcp-10

From: Ted Lemon <[email-masked]>
Date: Wed, 21 Sep 2011 18:19:25 +0000

The SAVI (Source Address Validation Improvements) working group has a draft out that describes how to do SAVI in cooperation with DHCP.   AFAIK nobody in the DHC working group has reviewed this draft.   It would almost certainly be helpful both to us and to them for some of us here to review it.

The draft is here: http://tools.ietf.org/html/draft-ietf-savi-dhcp-10

---

From: Jean-Michel Combes <[email-masked]>
Date: Wed, 21 Sep 2011 21:17:53 +0200

Thanks Ted!

Indeed, SAVI WG would appreciate feedback from DHC WG.

Thanks in advance for your comments.

Best regards.

JMC, SAVI WG co-chair.

2011/9/21 Ted Lemon <[email-masked]>:
> The SAVI (Source Address Validation Improvements) working group has a draft
> out that describes how to do SAVI in cooperation with DHCP.   AFAIK nobody
> in the DHC working group has reviewed this draft.   It would almost
> certainly be helpful both to us and to them for some of us here to review
> it.
> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcwg
>
>