Subject: Re: [dhcwg] Helping with draft-ietf-dhc-option-guidelines

From: Marcin Siodelski <[email-masked]>
Date: Thu, 29 Mar 2012 13:51:38 +0200

Hi,
I like the idea of draft-ietf-dhc-option-guidelines and I volounteer to
participate in this effort.

Regards,
Marcin Siodelski

---

From: Ted Lemon <[email-masked]>
Date: Thu, 29 Mar 2012 12:08:27 +0000

> I like the idea of draft-ietf-dhc-option-guidelines and I volounteer to participate in this effort.

Okay.   Please be in touch with Tomasz and Sheng.   Tomasz and Sheng, I have taken documenting existing DHCPv6 option formats off of my to-do list, so please don't let me down!

---

From: Sheng Jiang <[email-masked]>
Date: Thu, 29 Mar 2012 12:39:35 +0000

Hi, Ted,

You can count on us. :)

Sheng
________________________________________
From: [email-masked] [[email-masked]] on behalf of Ted Lemon [[email-masked]]
Sent: 29 March 2012 20:08
To: Marcin Siodelski; [email-masked]
Subject: Re: [dhcwg] Helping with draft-ietf-dhc-option-guidelines

Okay.   Please be in touch with Tomasz and Sheng.   Tomasz and Sheng, I have taken documenting existing DHCPv6 option formats off of my to-do list, so please don't let me down!
_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg