Subject: [dhcwg] WGLC: draft-ietf-dhc-secure-dhcpv6

From: Ted Lemon <[email-masked]>
Date: Mon, 7 May 2012 04:37:18 +0000

In the Paris meeting a show of hands indicated that the group favored bringing this document to last call.   So this is the last call for this document.   If you are in favor of advancing it, and have read it, please say so.   If you think it needs work, please send text or suggestions.   If you don't think it should advance, please say so.

We will determine consensus on May 21.

---

From: "Fuyu (Eleven)" <[email-masked]>
Date: Thu, 10 May 2012 09:19:56 +0000

Hi all,

  I am in favor of advancing this draft.
  Thanks

  Yu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ted Lemon
Sent: Monday, May 07, 2012 12:37 PM
To: DHC WG
Subject: [dhcwg] WGLC: draft-ietf-dhc-secure-dhcpv6

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg

---

From: GangChen <[email-masked]>
Date: Sun, 13 May 2012 09:08:50 +0800

I think the draft is in a good shape.
Support to move forward

Many thanks

Gang

2012/5/7, Ted Lemon <[email-masked]>:
> In the Paris meeting a show of hands indicated that the group favored
> bringing this document to last call.   So this is the last call for this
> document.   If you are in favor of advancing it, and have read it, please
> say so.   If you think it needs work, please send text or suggestions.   If
> you don't think it should advance, please say so.
>