Subject: Re: [dhcwg] [v6ops] 6204bis draft 09 -http://tools.ietf.org/html/draft-ietf-v6ops-6204bis-09

From: "Hemant Singh (shemant)" <[email-masked]>
Date: Mon, 21 May 2012 09:05:21 -0500

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ole Trøan
Sent: Monday, May 21, 2012 3:50 AM
To: Joel jaeggli
Cc: IPv6 Ops WG
Subject: Re: [v6ops] 6204bis draft 09 -http://tools.ietf.org/html/draft-ietf-v6ops-6204bis-09

>I-D.ietf-dhc-dhcpv6-stateful-issues should be a normative reference.

When do we think the above document can be sent to the IESG by the DHC WG?  Rfc6204bis is sensitive to any delays for publication if a normative reference does not become an RFC around the time of publication for rfc6204bis.

Thanks,

Hemant

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Mon, 21 May 2012 09:44:59 -0500

Can we request that the DHC WG chairs to start a DHC WG last-call on the document? There has been no real discussion of it so far on the mailing list; perhaps this is one way to trigger that discussion? It would be nice to move this document along!!

- Bernie

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Hemant Singh (shemant)
Sent: Monday, May 21, 2012 10:05 AM
To: Ole Trøan; Joel jaeggli
Cc: dhcwg; IPv6 Ops WG
Subject: Re: [v6ops] 6204bis draft 09-http://tools.ietf.org/html/draft-ietf-v6ops-6204bis-09

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ole Trøan
Sent: Monday, May 21, 2012 3:50 AM
To: Joel jaeggli
Cc: IPv6 Ops WG
Subject: Re: [v6ops] 6204bis draft 09 -http://tools.ietf.org/html/draft-ietf-v6ops-6204bis-09

Thanks,

Hemant
_______________________________________________
v6ops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v6ops

---

From: "Hemant Singh (shemant)" <[email-masked]>
Date: Mon, 21 May 2012 14:53:23 -0500

Thanks, Bernie!

Hemant

-----Original Message-----
From: Bernie Volz (volz) 
Sent: Monday, May 21, 2012 10:45 AM
To: [email-masked]
Cc: IPv6 Ops WG; Hemant Singh (shemant); Ole Trøan; Joel jaeggli
Subject: RE: [v6ops] 6204bis draft 09-http://tools.ietf.org/html/draft-ietf-v6ops-6204bis-09

- Bernie

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Hemant Singh (shemant)
Sent: Monday, May 21, 2012 10:05 AM
To: Ole Trøan; Joel jaeggli
Cc: dhcwg; IPv6 Ops WG
Subject: Re: [v6ops] 6204bis draft 09-http://tools.ietf.org/html/draft-ietf-v6ops-6204bis-09

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ole Trøan
Sent: Monday, May 21, 2012 3:50 AM
To: Joel jaeggli
Cc: IPv6 Ops WG
Subject: Re: [v6ops] 6204bis draft 09 -http://tools.ietf.org/html/draft-ietf-v6ops-6204bis-09

Thanks,

Hemant