Subject: [dhcwg] WGLC: draft-ietf-dhc-triggered-reconfigure-02

From: Ted Lemon <[email-masked]>
Date: Mon, 17 Dec 2012 15:08:55 +0000

Based on some feedback from the working group, we have a new version of the triggered-reconfigure document that I think addresses the concerns that were raised during the previous last call.   For those who tuned in late, this document describes a mechanism for triggering a reconfigure when a relay agent is sending some relay options to the server, and the information in those options has changed (e.g., the RSOO, or Leaf's RADIUS options).

So this is a second last call, so the working group can review the changes.   The diffs are here:

http://www.ietf.org/rfcdiff?url2=draft-ietf-dhc-triggered-reconfigure-02

If you think this work is useful, please respond again to this WGLC—we got a pretty anemic response last time.   We will evaluate consensus on December 31.

Thanks!

---

From: <[email-masked]>
Date: Mon, 17 Dec 2012 16:11:14 +0100

Hello WG,

I support this draft as I think this work is useful. The updated version looks good to me.

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Ted Lemon
Envoyé : lundi 17 décembre 2012 16:09
À : dhc WG
Objet : [dhcwg] WGLC: draft-ietf-dhc-triggered-reconfigure-02

If you think this work is useful, please respond again to this WGLC-we got a pretty anemic response last time.   We will evaluate consensus on December 31.

Thanks!

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.