Subject: [dhcwg] WGLC: draft-ietf-dhc-dhcpv6-load-balancing-00

From: Ted Lemon <[email-masked]>
Date: Fri, 1 Feb 2013 03:51:09 +0000

This document got significant attention during the call for adoption.   The author feels it is ready to publish and have asked for a last call.   The document describes a load balancing algorithm for DHCPv6, similar to the one described in RFC3074 for DHCPv4.

Please review the document if you haven't already.   If you are in favor of publishing the document, please say so on the mailing list.   If you oppose publication of the document, please also say so.   If you have comments, please raise them on the mailing list.

We will evaluate consensus on February 14.

---

From: Andre Kostur <[email-masked]>
Date: Thu, 31 Jan 2013 20:44:15 -0800

I'm the author, and I favour publishing this draft.

On Thu, Jan 31, 2013 at 7:51 PM, Ted Lemon <[email-masked]> wrote:
> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcwg

-- 
Andre Kostur
Distinguished Software Architect & Engineer
P: 604-678-2864
E: [email-masked]
Toll-Free: 1-800-877-1856

F: 604-678-2864
VoIP: sip:[email-masked]

---

From: "Gaurav Halwasia (ghalwasi)" <[email-masked]>
Date: Fri, 1 Feb 2013 04:46:40 +0000

+1

-Gaurav

---

From: Tina TSOU <[email-masked]>
Date: Fri, 1 Feb 2013 05:02:10 +0000

Dear all,
+1

Thank you,
Tina