Subject: [Dime] Diameter MIP

From: "Glen Zorn \(gwz\)" <[email-masked]>
Date: Thu, 7 Sep 2006 12:30:52 -0700

One reason that I don't think has been mentioned yet for defining new
App IDs for both flavors of MIP is that accounting for MIP is likely to
be defined differently than that for generic network access (i.e. NASREQ
or EAP).

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: Hannes Tschofenig <[email-masked]>
Date: Thu, 21 Sep 2006 03:06:55 -0400

Hi Glen,

in what sense do you think accounting is going to be different?

Ciao
Hannes