Subject: [Dime] IETF#73 Meeting Minutes

From: "Hannes Tschofenig" <[email-masked]>
Date: Tue, 2 Dec 2008 00:04:37 +0200

Here are the meeting minutes from IETF#73:
http://www.ietf.org/proceedings/08nov/minutes/dime.txt

The slides can be found here: 
https://datatracker.ietf.org/meeting/73/materials.html

Ciao
Hannes

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

---

From: Tom Taylor <[email-masked]>
Date: Mon, 01 Dec 2008 19:35:43 -0500

That RFC reference in the routing discussion should be RFC 5113, not RFC 5103.