Subject: [Dime] Jabber scribe discontinued

From: Stefan Winter <[email-masked]>
Date: Thu, 25 Mar 2010 10:30:56 -0700

Floks,

my Jabber connection just went down, and Alan DeKok's as well. Seems 
like all of Jabber is down, and I can't continue to scribe :-(

Sorry,

Stefan

---

From: Tina TSOU <[email-masked]>
Date: Thu, 25 Mar 2010 10:45:30 -0700

The server has been restarted. It works now.

B. R.
Tina
http://tinatsou.weebly.com/contact.html

On Mar 25, 2010, at 10:30 AM, Stefan Winter wrote:

> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime