Subject: Communication from ITU-T Study Group 4

From: Randy Presuhn <[email-masked]>
Date: Mon, 29 Apr 2002 18:22:50 -0700 (PDT)

Hi -

Forwarded from our area director, Bert Wijnen...

> From: McGrath, Margaret [mailto:[email-masked]]
> Sent: Friday, April 26, 2002 4:09 PM
> To: [email-masked]'
> Cc: Choe, Young-Han; [email-masked]'
> Subject: Communication statement from ITU-T Study Group 4
> 
> 
> 
> Please find attached a Communication Statement from the April 2002 =
> meeting of ITU-T Study Group 4 addressed to IETF disman WG.
> 
> Regards.
> 
> Mair=E9ad McGrath
...

Rather than sending the Microsoft Word-encoded document to
our entire mailing list (the text of this document was sent
out to this mailing list some time ago) I'm just sending the
URL of a copy of the document in our WG archives:

ftp://amethyst.bmc.com/pub/disman/itu/2002-04-29_sg4_liaison.doc

Again, I'd like to publicly thank SG4 for their comments.

 ------------------------------------------------------
 Randy Presuhn          BMC Software, Inc.  1-3141
 [email-masked]  2141 North First Street
 Tel: +1 408 546-1006   San José, California 95131  USA
 ------------------------------------------------------
 My opinions and BMC's are independent variables.
 ------------------------------------------------------

---

From: Randy Presuhn <[email-masked]>
Date: Tue, 30 Apr 2002 11:42:06 -0700 (PDT)

Hi -

> Date: Mon, 29 Apr 2002 18:22:50 -0700 (PDT)
> From: Randy Presuhn <rpresuhn>
> Message-Id: <[email-masked]>
> To: [email-masked]
> Subject: Communication from ITU-T Study Group 4
> Cc: [email-masked]
...
...

Dave Sidor alerted me that this is actually a draft of the
text document distributed earlier, so I have deleted this
draft to avoid confusion.