Subject: [Disman] Regarding -00- disman documents

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 13 Jun 2003 11:13:05 -0700

Hi -

If you're planning to produce an internet draft with a filename
that looks like "draft-ietf-disman-*-00.txt", I need to know
about it posthaste so that I can provide the list of expected
drafts to the secretariat.

Randy

---

From: Juergen Quittek <[email-masked]>
Date: Sat, 14 Jun 2003 01:22:12 +0200

Randy,

I plan to submit draft-ietf-disman-remops-mib-v2-00.txt
until the 23rd, although there is no real need to meet the
deadline without a disman session in Vienna.

    Juergen

---

From: Juergen Quittek <[email-masked]>
Date: Sat, 14 Jun 2003 01:22:12 +0200

Randy,

    Juergen

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 16 Jun 2003 09:25:39 -0700

Hi -

Thanks, I've notified the secretariat.

Randy

> From: "Juergen Quittek" <[email-masked]>
> To: "Randy Presuhn" <[email-masked]>; "Disman (E-mail)" <[email-masked]>
> Sent: Friday, June 13, 2003 4:22 PM
> Subject: Re: [Disman] Regarding -00- disman documents
>

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 16 Jun 2003 09:25:39 -0700

Hi -

Randy