Subject: RE: [Disman] unfixed typo in alarm-mib-15

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 8 Oct 2003 16:45:14 -0400

hi

The following is the proposed resolution to Randy-11. Assuming no objection,
this item will be considered closed conditional on the proposed edit being
done.

In section 3.1, replace

"  Notification
     Unsolicited transmissions of management information."

With

"  Notification
     Unsolicited transmission of management information."

Sharon
-----Original Message-----
From: Randy Presuhn [mailto:[email-masked]] 
Sent: Friday, October 03, 2003 12:42 AM
To: Disman (E-mail)
Subject: [Disman] unfixed typo in alarm-mib-15

Hi -

> From: "Sharon Chisholm" <[email-masked]>
> To: "Disman (E-mail)" <[email-masked]>
> Cc: <[email-masked]>; "Randy Presuhn" 
> <[email-masked]>; "Romascanu, Dan (Dan)"
<[email-masked]>
> Sent: Monday, September 29, 2003 7:34 AM
> Subject: [Disman] RE: Comments on draft-ietf-disman-alarm-mib-14.txt
...
> 11) Page 4: "transmissions of management" ->
>     "transmission of management"  (I personally think that
>     defining "notification" in terms of transmission is a
>     mistake, but it's too late to re-hash that discussion.)
...

The typo "transmissions" -> "transmission" still needs to be fixed.

Randy

---

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 8 Oct 2003 16:45:14 -0400

hi

In section 3.1, replace

"  Notification

With

"  Notification

Sharon
-----Original Message-----
From: Randy Presuhn [mailto:[email-masked]] 
Sent: Friday, October 03, 2003 12:42 AM
To: Disman (E-mail)
Subject: [Disman] unfixed typo in alarm-mib-15

Hi -

<[email-masked]>
...
...

Randy