Subject: RE: [Disman] Section 3.1 in draft-ietf-disman-alarm-mib-15.txt

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 2 Oct 2003 10:42:09 +0300

> ...
> > 12) Page 4: "ITU" acronym should be expanded, for
> >     "ITU model" a reference should be given.
> ...
> 
> Although this item was marked "Changed", I see there is still
> no reference for "ITU model".  Is there a rationale for omitting
> the reference, or was it just an oversight?

The reference should be to the ITU Alarm MIB in section 5.4 of the same document. 

> Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Thu, 2 Oct 2003 09:29:32 -0700

Hi -

> From: "Romascanu, Dan (Dan)" <[email-masked]>
> To: "Randy Presuhn" <[email-masked]>; "Disman (E-mail)" <[email-masked]>
> Sent: Thursday, October 02, 2003 12:42 AM
> Subject: RE: [Disman] Section 3.1 in draft-ietf-disman-alarm-mib-15.txt
...
...

---

From: "Randy Presuhn" <[email-masked]>
Date: Thu, 2 Oct 2003 09:29:32 -0700

Hi -

...
...