Subject: [Disman] Closed item from Randy's Review

From: "Sharon Chisholm" <[email-masked]>
Date: Tue, 7 Oct 2003 12:40:44 -0400

Hi

Just to ensure we are on the same page: Having received no indication that
the update -15 or the explanation for not making an update did not satisfy
the issue, the follow issues are considered closed:

1, 3-10, 13, 15-25, 27-32, 34, 36-41, 45-46, 48, 50-54, 56-57, 60-61, 64,
67-69, 73, 74-1, 74-2, 74-4, 75-1

Sharon Chisholm
Portfolio Integration
Nortel Networks
Ottawa, Canada

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 7 Oct 2003 10:31:34 -0700

Hi -

> From: "Sharon Chisholm" <[email-masked]>
> To: "Disman (E-mail)" <[email-masked]>
> Sent: Tuesday, October 07, 2003 9:40 AM
> Subject: [Disman] Closed item from Randy's Review
...
> the issue, the follow issues are considered closed:
...

Not so fast.

Numbers 24, 28, 39, 56, 60, 75-1, 68, and 69-1 I still need to check, so I
object to considering them closed until I've had an opportunity to do so.

I assume this means you agree to fix #17.

I strongly RECOMMEND fixing 7, 13, 15a, and 16.

Randy (as technical contributor)

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 7 Oct 2003 10:31:34 -0700

Hi -

...
...

Not so fast.