Subject: RE: [Disman] Unexpanded acronym

From: "Sharon Chisholm" <[email-masked]>
Date: Tue, 7 Oct 2003 14:32:53 -0400

Hi

The following is the proposed resolution to Randy-17. Assuming no objection,
this item will be considered closed conditional on the proposed edit being
done.

In section 4.1, which is the first occurrence of Object Identifier or OID,
replace

"  assume as well as the Object Identifier of the Notification"

With

"  assume as well as the Object Identifier (OID) of the Notification"

Sharon
-----Original Message-----
From: Randy Presuhn [mailto:[email-masked]] 
Sent: Wednesday, October 01, 2003 6:37 PM
To: Disman (E-mail)
Subject: [Disman] Unexpanded acronym

Hi -

> From: "Sharon Chisholm" <[email-masked]>
> To: "Disman (E-mail)" <[email-masked]>
> Cc: <[email-masked]>; "Randy Presuhn" 
> <[email-masked]>; "Romascanu, Dan (Dan)"
<[email-masked]>
> Sent: Monday, September 29, 2003 7:34 AM
> Subject: [Disman] RE: Comments on draft-ietf-disman-alarm-mib-14.txt
...
> 17) Page 6: "OID" acronym should be expanded
...

Although this one is marked "Changed", the result is that
the acronym now occurs for the first time on page 16, but
still without expansion.

Randy

---

From: "Sharon Chisholm" <[email-masked]>
Date: Tue, 7 Oct 2003 14:32:53 -0400

Hi

With

Sharon
-----Original Message-----
From: Randy Presuhn [mailto:[email-masked]] 
Sent: Wednesday, October 01, 2003 6:37 PM
To: Disman (E-mail)
Subject: [Disman] Unexpanded acronym

Hi -

<[email-masked]>
...
...

Randy