Subject: [Disman] FW: Communication of Alarm Info Workging Group last call complete

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 4 Oct 2004 15:11:17 +0200

FYI and review. I believe they are reusing (or at least referencing) 
stuff from the DISMAN developed alarm MIB. I have not (yet) read the
recent revision. 

Sorry that I did not forward when WG Last Call started (I guess I missed it).

Bert

-----Original Message-----
From: Adrian Farrel [mailto:[email-masked]]
Sent: Sunday, October 03, 2004 22:29
To: [email-masked]
Subject: Communication of Alarm Info Workging Group last call complete

This email concludes the Working Group last call on draft-ietf-ccamp-gmpls-alarm-spec

Authors,

Please address the comments made during last call by updating the draft and republishing.
Please inform the list of any changes you make.

Thanks,
Adrian

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 4 Oct 2004 15:20:50 +0200

So the WG chair agrees it would have been goor to check with DISMAN WG.
I guess if we do review quickly, that that would be good.

Bert

-----Original Message-----
From: Adrian Farrel [mailto:[email-masked]]
Sent: Monday, October 04, 2004 15:17
To: Wijnen, Bert (Bert)
Subject: Re: Communication of Alarm Info Workging Group last call
complete

Hi,

Yes, I guess that would have been sensible. Thanks for catching it.

Of course, it there are any comments arising, we will fold them in.

Adrian
----- Original Message ----- 
From: "Wijnen, Bert (Bert)" <[email-masked]>
To: "'Adrian Farrel'" <[email-masked]>
Sent: Monday, October 04, 2004 2:12 PM
Subject: RE: Communication of Alarm Info Workging Group last call complete

> Did you tell DISMAN WG (doing ALARM MIB) that this last call
> had been going on? I would have done so myself, but I guess
> I missed the start of the last call.
> 
> Anyway, I have forwarded the below, just in case.
> 
> Bert
>