Subject: [Disman] ietf-disman-notif-log-mib

From: Peder Jørgensen (ST/LMD)<[email-masked]>
Date: Wed, 10 Nov 2004 14:29:45 +0100

Hi 
Where can I on the ietf.org find the latest version of the "ietf-disman-notif-log-mib" ?
Is it still a draft ?
In advance thanks, Peder

> Peder Jørgensen
> System Engineer
Product Development Management Systems
PDU Multi Service Access

> Ericsson Diax A/S
> Tel: +45 97 86 90 83
> Mobil: +45 29 69 13 63
> Fax: +45 97 85 44 22
> mailto:[email-masked]
> www.ericsson.com
>

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 15 Nov 2004 06:34:16 +0100

> Where can I on the ietf.org find the latest version of the 
"ietf-disman-notif-log-mib" ?

RFC 3014 is I think still the most current version of this document.
BTW, if you know which WG is responsible for a document, you can always
go to the WG charter page which lists the published documents and the
documents under discussion.

/js

-- 
Juergen Schoenwaelder		    International University Bremen
<http://www.eecs.iu-bremen.de/>	    P.O. Box 750 561, 28725 Bremen, Germany