Subject: [Disman] Re: MIB Doctor review: publish draft-ietf-disman-remops-mib-v2-0 6.tx t

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 6 Jun 2005 19:02:20 -0700

Hi -

> From: "Juergen Quittek" <[email-masked]>
> To: "Wijnen, Bert (Bert)" <[email-masked]>; <[email-masked]>
> Cc: "Juergen Quittek" <[email-masked]>; "Randy Presuhn" <[email-masked]>
> Sent: Monday, May 16, 2005 5:38 PM
> Subject: RE: MIB Doctor review: publish draft-ietf-disman-remops-mib-v2-0 6.tx t
...
> I will send a detailed message to the mailing list addressing each
> of Juergen's comments individually as soon as we have discussed his
> open issues.
...

What's the status of this?

Randy

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 20 Jun 2005 15:47:03 -0700

Hi -

> From: "Randy Presuhn" <[email-masked]>
> To: "Disman" <[email-masked]>
> Sent: Monday, June 06, 2005 7:02 PM
> Subject: [Disman] Re: MIB Doctor review: publishdraft-ietf-disman-remops-mib-v2-0 6.tx t
>

> What's the status of this?

Could we just discuss those comments on this mailing list and be done with them?
It's been over a month and a half now since the review...

Randy, disman chair

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 28 Jun 2005 14:49:36 -0700

Hi -

Hello, anyone out there?  Should we just drop this item?

Randy

> Sent: Monday, June 20, 2005 3:47 PM
> Subject: Re: [Disman] Re: MIB Doctor review:publishdraft-ietf-disman-remops-mib-v2-0 6.tx t
>
> Hi -
>

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Wed, 29 Jun 2005 08:28:44 +0200

> Hello, anyone out there?  Should we just drop this item?

Well, having spend some time on the review and having seen this
MIB implemented on some boxes, I would hope that we do not give
up the plan to get this finalized.

/js

-- 
Juergen Schoenwaelder		    International University Bremen
<http://www.eecs.iu-bremen.de/>	    P.O. Box 750 561, 28725 Bremen, Germany