Subject: Re: [DMM] IETF93 meeting.. and forming the agenda

From: Jouni Korhonen <[email-masked]>
Date: Mon, 08 Jun 2015 13:42:41 -0700

Folks,

Just reminding you all. We got two early bird requests so far.

- Jouni & Dapeng

4/26/2015, 2:44 PM, Jouni Korhonen kirjoitti:
> Folks,
>
> Summer is getting closer as well as the Prague meeting. If you feel like
> having a presentation slot in the meeting let the chairs know (with I-D
> name, time requested and a reason why you need a slot).
>
> The WG I-Ds will have precedence and the rest of the available time will
> be divided using secret formula to individual contributions.
>
> We'd like to emphasize that for any I-Ds having discussion on the
> mailing list prior the meeting is a great plus and for a new work almost
> a prerequisite.
>
>
>
> Jouni & dapeng

---

From: "Moses, Danny" <[email-masked]>
Date: Mon, 8 Jun 2015 23:07:18 +0000

Hi,

I would like a 20 minute slot to discuss the DHCP on-demand draft.

Thanks,
	/Danny

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Monday, June 08, 2015 23:43
To: [email-masked]; 成 鹏
Subject: Re: [DMM] IETF93 meeting.. and forming the agenda

Folks,

- Jouni & Dapeng

4/26/2015, 2:44 PM, Jouni Korhonen kirjoitti:
> Folks,
>
> Summer is getting closer as well as the Prague meeting. If you feel 
> like having a presentation slot in the meeting let the chairs know 
> (with I-D name, time requested and a reason why you need a slot).
>
> The WG I-Ds will have precedence and the rest of the available time 
> will be divided using secret formula to individual contributions.
>
> mailing list prior the meeting is a great plus and for a new work 
> almost a prerequisite.
>
>
>
> Jouni & dapeng

_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm
---------------------------------------------------------------------
A member of the Intel Corporation group of companies

This e-mail and any attachments may contain confidential material for
the sole use of the intended recipient(s). Any review or distribution
by others is strictly prohibited. If you are not the intended
recipient, please contact the sender and delete all copies.

---

From: "Z.W. Yan" <[email-masked]>
Date: Tue, 9 Jun 2015 09:07:47 +0800

Hi, Jouni,
I would like to have 10 minutes to present the HNP-renumbering draft:

http://tools.ietf.org/id/draft-yan-dmm-hnprenum-01.txt 

Thank you so much!
BR,

2015-06-09 

Z.W. Yan 

发件人： Jouni Korhonen 
发送时间： 2015-06-09  04:42:51 
收件人： [email-masked]; 成 鹏 
抄送： 
主题： Re: [DMM] IETF93 meeting.. and forming the agenda 
 
Folks,