Subject: [DMM] WG Last Call #2 for draft-ietf-dmm-4283mnids-00

From: Jouni Korhonen <[email-masked]>
Date: Wed, 2 Sep 2015 11:22:21 -0700

Folks,

This mail starts a two week WGLC #2 for the I-D
draft-ietf-dmm-4283mnids-01. The WGLC ends 16th September 2015 EOB Pacific
time.

Please, review the document and indicate your support or concerns on the
mailing list. If you have concerns or comments that you want to be
reflected in the draft text issue a ticket into the issue tracker as
well. We urge you to utilize the issue tracker for comments that you
want to be resolved.

- Dapeng and Jouni

---

From: Jouni Korhonen <[email-masked]>
Date: Thu, 10 Sep 2015 11:47:40 -0700

A friendly nudge.. I am not seeing a great flow of WGLC reviews so far.

- Jouni & Dapeng

---

From: <[email-masked]>
Date: Fri, 11 Sep 2015 07:48:59 +0000

Hi,

I have read this document and I have no particular comment to make.

I support this document.

Pierrick 

> -----Message d'origine-----
> De : dmm [mailto:[email-masked]] De la part de Jouni Korhonen
> Envoyé : jeudi 10 septembre 2015 20:48
> À : [email-masked]
> Objet : Re: [DMM] WG Last Call #2 for draft-ietf-dmm-4283mnids-00
> 
> > draft-ietf-dmm-4283mnids-01. The WGLC ends 16th September 2015 EOB
> > Pacific time.
> >
> > Please, review the document and indicate your support or concerns on
> > the mailing list. If you have concerns or comments that you want to be
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Mon, 14 Sep 2015 03:54:51 +0000

I have read this document and support its publication. I will send out my
review comments.

Sri

On 9/11/15, 12:48 AM, "dmm on behalf of [email-masked]"
<[email-masked] on behalf of [email-masked]> wrote:

>__________________________________________________________________________
>Ce message et ses pieces jointes peuvent contenir des informations
>confidentielles ou privilegiees et ne doivent donc
>pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
>recu ce message par erreur, veuillez le signaler
>a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
>electroniques etant susceptibles d'alteration,
>This message and its attachments may contain confidential or privileged
>information that may be protected by law;