Subject: Re: [DMM] IETF105 - Call for agenda items

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Mon, 8 Jul 2019 13:41:17 +0000

Gentle reminder. Please send your requests by 11th of July.

Sri

On 6/30/19, 10:02 AM, "dmm on behalf of Sri Gundavelli (sgundave)"
<[email-masked] on behalf of [email-masked]> wrote:

>Folks:
>
>We are planning to have a f2f DMM WG meeting at IETF-105. It is currently
>scheduled for Wednesday, 24 July 2019, Morning Session I 1000-1200.
>If you have any topics to present, please send your request to the chairs
>(as a response to this email) with the following information.
>
>
>>>Topic Name:
>>>Presenter Name:
>>>Time:
>>>Draft Reference (if any):
>
>
>- Dapeng & Sri
>>
>>
>>
>
>_______________________________________________
>dmm mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/dmm

---

From: Satoru Matsushima <[email-masked]>
Date: Thu, 11 Jul 2019 08:13:04 +0900

Dear DMM chair,

I’d request a slot for SRv6 user plane update:

Topic Name: SRv6 Mobile User Plane
Presenter: Satoru Matsushima
Time: 20min
Draft Reference: draft-ietf-dmm-srv6-mobile-uplane-05

Best regards,
--satoru

---

From: Satoru Matsushima <[email-masked]>
Date: Thu, 11 Jul 2019 08:13:04 +0900

Dear DMM chair,

Best regards,
--satoru

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Thu, 11 Jul 2019 22:19:59 +0000

Hi Satoru-San,

Sure! Thanks.

Regards
Sri