Subject: [DMM] Review of draft-ietf-dmm-srv6-mobile-uplane-07

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Mon, 22 Jun 2020 19:15:54 +0200

Hi Pablo, all,

Please find attached my review of the draft. I think it specifies very
useful stuff. Some points about the way it's presented can be improved,
IMHO.

I hope you don't mind that I made my comments handwritten (which you might
also think are encrypted ;) ) on the PDF version of the draft.

If you have any questions about my comments, do not hesitate contacting me.

Thanks!

Carlos

---

From: Satoru Matsushima <[email-masked]>
Date: Tue, 23 Jun 2020 17:06:10 +0900

Hi Carlos,

Thanks for your review.
The authors will address your comments and get back to you when the decription is failed. :-)
Before that the draft needs to be back from expire state. So authors, please submit a revision with minimum update.

Cheers,
--satoru

> 2020/06/23 2:15、CARLOS JESUS BERNARDOS CANO <[email-masked]>のメール:
> 
> Hi Pablo, all,
> 
> Please find attached my review of the draft. I think it specifies very useful stuff. Some points about the way it's presented can be improved, IMHO.
> 
> I hope you don't mind that I made my comments handwritten (which you might also think are encrypted ;) ) on the PDF version of the draft.
> 
> <draft-ietf-dmm-srv6-mobile-uplane-07.pdf>_______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm