Subject: [DNA] Host BCP Issue 2: Reachability testing

From: Sathya Narayanan <[email-masked]>
Date: Tue, 05 Apr 2005 12:02:54 -0400

Erik & Greg -

By reading through the email exchange between you two,  I am getting the 
feeling that there is agreement between you to remove any dependency on 
reachability testing from the BCP. Is my understanding correct?

- Sathya

---

From: Erik Nordmark <[email-masked]>
Date: Thu, 07 Apr 2005 11:37:29 -0700

> reachability testing from the BCP. Is my understanding correct?

That's what I would like to see. Don't know about Greg.

   Erik

---

From: Greg Daley <[email-masked]>
Date: Fri, 08 Apr 2005 14:10:20 +1000

Hi Erik,

Erik Nordmark wrote:
> Sathya Narayanan wrote:
> 
>> Erik & Greg -
>>
>> By reading through the email exchange between you two,  I am getting 
>> the feeling that there is agreement between you to remove any 
>> dependency on reachability testing from the BCP. Is my understanding 
>> correct?
> 
> 

Let's see if things look complete like that.

A couple of words describing that ND handles this
or a caveat about bad links may be sufficient.

Does that sound OK?

Greg

---

From: Erik Nordmark <[email-masked]>
Date: Thu, 07 Apr 2005 23:58:18 -0700

> or a caveat about bad links may be sufficient.

works for me

   Erik