Subject: RE: interoperational testing in orlando

From: Stuart Kwan <[email-masked]>
Date: Sat, 5 Dec 1998 19:45:29 -0800

I intend to bring Microsoft's (James Gilroy's) implementation of IXFR.

> -----Original Message-----
> From:	Masataka Ohta [SMTP:[email-masked]]
> Sent:	Saturday, December 05, 1998 12:47 AM
> To:	[email-masked]
> Cc:	[email-masked]; [email-masked]; [email-masked]
> Subject:	RE: interoperational testing in orlando
> 
> Kevin;
> 
>> I'll be there with Checkpoint's MetaIP DNS.
> 
> Thanks.
> 
>>> From:	Olafur Gudmundsson [SMTP:[email-masked]]
> 
>>> I needs to be tested as last time there was only one implementation. 
> 
> I was informed that there are three. One by Makel Shabou, another by
> Josh Littlefield and the other by Kevin Dunlap.
> 
> Will there be>=2 implementers at Orland?
> 
> 							Masataka Ohta

---

From: Paul A Vixie <[email-masked]>
Date: Sun, 06 Dec 1998 07:52:31 -0800

the metaip version if ixfr speaks for BIND, since metainfo has contributed
it to ISC and we will be shipping it.  therefore, BIND will not be separately
represented.