Subject: RE: Updates to the rfc2052bis

From: "Levon Esibov (Exchange)" <[email-masked]>
Date: Wed, 13 Oct 1999 12:39:01 -0700

No:
the underscores must stay! I don't want them removed!

The updated version reads "The major change from that previous [read RFC
2052], experimental, version of this specification is that now the protocol
and service labels are prepended with an underscore,..." and all the
examples contain _.

-----Original Message-----
From: Paul A Vixie [mailto:[email-masked]]
Sent: Wednesday, October 13, 1999 10:11 AM
To: Levon Esibov (Exchange)
Cc: [email-masked]
Subject: Re: Updates to the rfc2052bis 

so you really want the _ removed and kept removed?

---

From: "Levon Esibov (Exchange)" <[email-masked]>
Date: Thu, 21 Oct 1999 19:17:05 -0700

OK

From: Erik Nordmark [mailto:[email-masked]]
Sent: Thursday, October 21, 1999 6:10 PM
To: Levon Esibov (Exchange)
Cc: 'Erik Nordmark'; [email-masked]; 'Paul A Vixie'
Subject: RE: Updates to the rfc2052bis

How about adding this
	This process is repeated for each Priority.
at the end of the "Weight" description
to emphasize that aspect (I know it is mentioned at the top
as "of the same Priority").

   Erik