Subject: [DNSOP] [Technical Errata Reported] RFC6781 (3707)

From: RFC Errata System <[email-masked]>
Date: Wed, 21 Aug 2013 03:33:24 -0700 (PDT)

The following errata report has been submitted for RFC6781,
"DNSSEC Operational Practices, Version 2".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata_search.php?rfc=6781&eid=3707

--------------------------------------
Type: Technical
Reported by: mateusz <[email-masked]>

Section: fdgh

Original Text
-------------

Corrected Text
--------------

Notes
-----
Gdg

Instructions:
-------------
This errata is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party (IESG)
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC6781 (draft-ietf-dnsop-rfc4641bis-13)
--------------------------------------
Title               : DNSSEC Operational Practices, Version 2
Publication Date    : December 2012
Author(s)           : O. Kolkman, W. Mekking, R. Gieben
Category            : INFORMATIONAL
Source              : Domain Name System Operations
Area                : Operations and Management
Stream              : IETF
Verifying Party     : IESG

---

From: Alice Russo <[email-masked]>
Date: Wed, 21 Aug 2013 11:04:39 -0400

FYI, this has been removed because it is junk.

Thank you.
RFC Editor/ar