Subject: [DNSOP] Bi-weekly reminder of the documents for the WG

From: Paul Hoffman <[email-masked]>
Date: Fri, 2 Jan 2015 19:44:33 -0800

Greetings again. This is a reminder that the documents that this WG is working on, and may or may not be working on in the future, is at
  https://svn.tools.ietf.org/svn/wg/dnsop/doclist.html
It helps the WG chairs to know which documents have enough people willing to review them to move them forwards. If you would like to volunteer to be a reviewer for any of the documents, please let me know so I can list you.

If you want to add a document to the list, contact the WG chairs.

--Paul Hoffman, secretary

---

From: Paul Hoffman <[email-masked]>
Date: Wed, 21 Jan 2015 12:56:15 -0800

Greetings again. This is a periodic reminder that the documents that this WG is working on, and may or may not be working on in the future, is at
 https://svn.tools.ietf.org/svn/wg/dnsop/doclist.html
It helps the WG chairs to know which documents have enough people willing to review them to move them forwards. If you would like to volunteer to be a reviewer for any of the documents, please let me know so I can list you.