Subject: [DNSOP] dnsop - Requested session has been scheduled for IETF 96

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 24 Jun 2016 09:00:37 -0700

Dear Tim Wicinski,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

dnsop Session 1 (2:00:00)
    Monday, Afternoon Session II 1540-1740
    Room Name: Bellevue size: 200
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Domain Name System Operations
Area Name: Operations and Management Area
Session Requester: Tim Wicinski

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 140
Conflicts to Avoid: 
 First Priority: dbound dane dhc apparea appsawg homenet dnssd dprive
 Second Priority: mif intarea trans v6ops
 Third Priority: sidr saag pcp opsawg opsarea grow 6man

Special Requests:
  
---------------------------------------------------------

---

From: Tim Wicinski <[email-masked]>
Date: Sat, 25 Jun 2016 08:17:27 +0200

Our session was changed from Friday morning to Monday afternoon. This is right after Homenet. 

We're putting together the draft agenda. 

Tim
From my high tech gadget

> On Jun 24, 2016, at 18:00, IETF Secretariat <[email-masked]> wrote:
> 
> Dear Tim Wicinski,
>